ytyng.com

右記投稿者からの投稿を見る October, 2017

pip で pkg_resources.DistributionNotFound: pip==1.5.6

pip が古いバージョンで、 pip install -U pip すると、pipが壊れる。

最近のツイート

  • ytyng

    ytyng @ytyng

    https://t.co/4BcaKOjNBq ヒカキンさんのマンガ買ったもらった動画を公開後、サイト負荷限界になったけど急いでスケールアップしましたよ。マンガ買ってってー
    1 週間, 5 日 前

  • ytyng

    ytyng @ytyng

    ラズパイ3届いたので倉庫用のスマート時計作る https://t.co/9TfZHOkeTu
    2 週間, 5 日 前

  • ytyng

    ytyng @ytyng

    bootstrap cdn が少しダウンしてた。https://t.co/olTmNrJy33 / https://t.co/M4IqniWeWj どちらも。
    1 ヶ月, 1 週間 前